Author Topic: Probleme mit dem Webstart  (Read 4303 times)

0 Members and 1 Guest are viewing this topic.

Offline rb2k

  • Advanced
  • ***
  • Posts: 297
  • Karma: +3/-0
    • View Profile
Probleme mit dem Webstart
« on: June 07, 2006, 07:52:27 PM »


irgendwelche Ideen?

Offline cs301

  • Elite
  • *****
  • Posts: 459
  • Karma: +5/-0
    • View Profile
Re: Probleme mit dem Webstart
« Reply #1 on: June 07, 2006, 07:59:58 PM »
ne ahnung zumindest  ;D

ne mal im ernst, wann ist das wie passiert.

wie hast du versucht was aufzurufen, damit das dann bei rauskommt?

webstart braucht ja links der form
Quote
*.jnlp
um etwas zu machen...
« Last Edit: June 07, 2006, 08:01:46 PM by cs301 »
CSpace-ID: 1683
Jabber-ID: cs301@swissjabber.ch

Offline Annie

  • Advanced
  • ***
  • Posts: 254
  • Karma: +2/-0
    • View Profile
Re: Probleme mit dem Webstart
« Reply #2 on: June 07, 2006, 08:01:28 PM »
Welche Java-Version und ANts-Version hast Du?

Annie

Offline rb2k

  • Advanced
  • ***
  • Posts: 297
  • Karma: +3/-0
    • View Profile
Re: Probleme mit dem Webstart
« Reply #3 on: June 07, 2006, 10:12:58 PM »
ich hab versucht die webstart edition von der ants homepage zu starten

ich hab java 1.6 und die neuste ants webstart edition

Offline cs301

  • Elite
  • *****
  • Posts: 459
  • Karma: +5/-0
    • View Profile
Re: Probleme mit dem Webstart
« Reply #4 on: June 08, 2006, 06:41:05 AM »
nutz mal den link hier, das ist der, der bei mir schon immer geht...

http://www.myjavaserver.com/~gwren/Ants/antsp2p.jnlp
CSpace-ID: 1683
Jabber-ID: cs301@swissjabber.ch